[Chimera-users] MD Trajectory Error

Bryan Dunyak bryan at viewpointtherapeutics.com
Fri Oct 13 11:24:25 PDT 2017

I'm trying to run a molecular dynamics simulation in Chimera 1.12rc on a
small molecule. On the first run, it worked perfectly. On subsequent runs,
when it begins the MD simulation it errors with the following message in
the reply log:

"The existing trajectory output files are not compatible with the current
molecular system, and therefore cannot be appended to with additional MD
steps.  You need to either remove/rename the existing files, or specify
different file names for output."

I've tried to find the trajectory output files in /tmp, I've tried
reinstalling Chimera, I've looked in other directories without any luck.
What should I be doing at this step? Where can I find these files?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://plato.cgl.ucsf.edu/pipermail/chimera-users/attachments/20171013/cd7318cf/attachment.html>

More information about the Chimera-users mailing list