[Chimera-users] Error: Cannot write preferences file:

Greg Couch gregc at cgl.ucsf.edu
Mon Oct 24 11:36:01 PDT 2011

What version of chimera are you using?  This bug might be solved with 
the internalization changes that have been made in verison 1.5.3 and 
even more changes in the dailys builds.  If it isn't fixed in the daily 
build, please use Chimera's Help / Report a Bug dialog and submit this 
as a bug.

     -- Greg

On 10/21/2011 04:13 AM, Andrew Voronkov wrote:
> Dear Chimera users I have problems with preferences file and actually when I run command line for example I instantle get the message:
> Cannot write preferences file: C:\Documents and Settings\avoron\Application Data\.chimera\preferences
> Maybe that is some problem with netowrk rights or security options and setup as far as reinstallation doesn't help.
> Best regards,
> Andrew
> _______________________________________________
> Chimera-users mailing list
> Chimera-users at cgl.ucsf.edu
> http://plato.cgl.ucsf.edu/mailman/listinfo/chimera-users

More information about the Chimera-users mailing list