[Chimera-users] Join models

shazia sabir s.syed005 at gmail.com
Mon May 9 00:35:11 PDT 2016


Hi,
Here are files that show "apply" button is not enabled even after selecting
C and N terminals from different model.
Please help me.
Regards,
shazia.

On Mon, May 9, 2016 at 9:53 AM, shazia sabir <s.syed005 at gmail.com> wrote:

> Hi dear all,
> I have to join two models in one single model. For this I have to select N
> and C terminal of each of the model. But I couldn't find a way how to
> select/pick atom from N terminal of one model and C terminal of the other
> model. Please can anyone help me on that?
> kind Regards,
> Shazia.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://plato.cgl.ucsf.edu/pipermail/chimera-users/attachments/20160509/c068998a/attachment-0001.html>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: C-terminal_in_model_1.tif
Type: image/tiff
Size: 403356 bytes
Desc: not available
URL: <http://plato.cgl.ucsf.edu/pipermail/chimera-users/attachments/20160509/c068998a/attachment-0003.tif>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: join_model.tif
Type: image/tiff
Size: 26846 bytes
Desc: not available
URL: <http://plato.cgl.ucsf.edu/pipermail/chimera-users/attachments/20160509/c068998a/attachment-0004.tif>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: N-terminal_in_model_2.tif
Type: image/tiff
Size: 400956 bytes
Desc: not available
URL: <http://plato.cgl.ucsf.edu/pipermail/chimera-users/attachments/20160509/c068998a/attachment-0005.tif>


More information about the Chimera-users mailing list