[Chimera-users] WebGL

Hansen, Bryan (NIH/NIAID) [F] hansenbry at niaid.nih.gov
Mon Nov 18 10:55:07 PST 2013


Hi,

I'm trying to export a scene using the WebGL feature within Chimera, but something seems to be going wrong.  I'm attaching what opens up after Chimera saves the scene.  I'm not able to rotate the output at all either.  Is there a setting I need to change somewhere within Chimera?  Thanks for your help and input.

**************************
Bryan Hansen

Microbiologist
Electron Microscopy Lab
NIH/NIAID/Rocky Mountain Laboratory
903 S 4th St
Hamilton, MT 59840
(406) 363-9202

***********************************************************
The information in this e-mail and any of its attachments is confidential and may contain sensitive information.It should not be used by anyone who is not the original intended recipient. If you have received this e-mail in error, please inform the sender and delete it from your mailbox or any other storage devices. National Institute of Allergy and Infectious Diseases shall not accept liability for any statements made that are sender's own and not expressly made on behalf of the NIAID by one of its representatives.
***********************************************************


-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://plato.cgl.ucsf.edu/pipermail/chimera-users/attachments/20131118/aec4c2b9/attachment-0001.html>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: WebGLChimera.png
Type: image/png
Size: 221452 bytes
Desc: WebGLChimera.png
URL: <http://plato.cgl.ucsf.edu/pipermail/chimera-users/attachments/20131118/aec4c2b9/attachment-0001.png>


More information about the Chimera-users mailing list