[Chimera-users] povray error using surfrepr mesh

Sebastian Kruggel kruggel at chemie.uni-hamburg.de
Tue May 19 06:58:28 PDT 2009

Dear Chimera-users and team,

I tried to generate a POV-Ray image making use of mesh style 
surface by

 > surfrepr mesh

When I go to 'save image' with activated POV-Ray option, I 
get the attached error message. I tried several versions 
('stable' and daily build, linux and windows) and different 
molecules but it doesn't work out. Isn't it possible to get 
raytraced mesh-surface pictures in chimera or do I miss 

Thanks in advance and best regards
Sebastian Kruggel

Sebastian Kruggel
Institut für Pharmazie
Bundesstr. 45 | Raum 112 (406)
D 20146 Hamburg

Tel +49 (0)40 42838-3626 (-3484)
kruggel at chemie.uni-hamburg.de
-------------- next part --------------
An embedded and charset-unspecified text was scrubbed...
Name: povray_error.txt
URL: <http://plato.cgl.ucsf.edu/pipermail/chimera-users/attachments/20090519/2a9a39ca/attachment.txt>

More information about the Chimera-users mailing list