Fwd: [Chimera-users] Chimera, Python, WindowsXP or AMD64 conflict?

David Piper piper at xserve.cvrti.utah.edu
Fri Sep 17 12:49:06 PDT 2004


Unfortunately, there is not a suitable graphics driver 
update for the ATI Radeon card for the notebook I am 
using.

   David
-------------- next part --------------
An embedded message was scrubbed...
From: "David Piper" <piper at mail.cvrti.utah.edu>
Subject: Re: [Chimera-users] Chimera, Python, WindowsXP or AMD64
 conflict?
Date: Thu, 16 Sep 2004 17:47:25 -0600
Size: 12340
URL: <http://plato.cgl.ucsf.edu/pipermail/chimera-users/attachments/20040917/c1269ba5/attachment.mht>


More information about the Chimera-users mailing list